chybějící plugin - špatný pád Vyřešeno

Diskuse věnovaná testování a lokalizaci aplikací Mozilla a rozšíření do češtiny.
P_V
Příspěvky: 98
Registrován: 04.04.2012 11:39

chybějící plugin - špatný pád

Příspěvekod P_V » 03.02.2015 15:27

"Pro zobrazení obsahu je vyžadován zásuvný modulu."

asi překlep...

Uživatelský avatar
Mikk
Příspěvky: 6908
Registrován: 09.09.2010 16:24
Kontaktovat uživatele:

Re: chybějící plugin - špatný pád  Vyřešeno

Příspěvekod Mikk » 04.02.2015 13:09

Díky za nahlášení, již je opraveno (Bug 1114747).
Libí se Vám má odpověď? Sledujte nás a aplikace Mozilla na webu Mozilla.cz, Twitteru nebo Facebooku.


Zpět na “Lokalizace a testování aplikací Mozilla / rozšíření”